¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Resultados 1 al 3 de 3
  1. #1
    Mono Iniciado
    Fecha de ingreso
    23 jun, 16
    Ubicación
    Valencia
    Mensajes
    135

    Setup malla con el squape R

    Hola compañeros, acabo de adquirir de un compañero del foro un squape r. Mi objetivo era montarle una un setup de malla, porque su base no conductiva permite hacerlo muy estable, y la verdad es que lo consigue muy bien. El único problema que tengo es que la malla drena bastante hasta que el "se mea toda el deposito" ( me lleve la sorpresa esta mañana ). Si alguien experto en el tema mi ayuda con un buen setup le estaría muy agradecido. Saludos.

  2. #2
    Mono Iniciado Avatar de Ibai
    Fecha de ingreso
    29 may, 14
    Mensajes
    441
    Hola, prueba con otras bases..la más an ha es la q, luego están la c y s. Esas dos últimas son más estrechas, son más para malla, no se cual estarás usando. Ese ato me encanta.

    Enviado desde mi MotoE2(4G-LTE) mediante Tapatalk

  3. #3
    Mono Iniciado
    Fecha de ingreso
    23 jun, 16
    Ubicación
    Valencia
    Mensajes
    135
    Hola Ibai, gracias por responder. La base que estoy usando la W, y es la única que tengo. He mirado y se supone que es la que tiene los canales mas grandes, igual es por eso se mea. Aunque las mechas las pongo muy gordas para que cojan toda la anchura de los canales y así quepan enteras. Pero igual voy a conseguirme las bases mas pequeñas.

 

 

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 03:22.
Powered by vBulletin® Version 4.2.0
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2019.