¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Página 3 de 3 PrimerPrimer 123
Resultados 21 al 29 de 29
  1. #21
    Proyecto de Mono
    Fecha de ingreso
    10 nov, 16
    Mensajes
    7

    Duda con mi primer mecanico Tsunami MechKit

    Cita Iniciado por Bondi Ver mensaje
    Si "sacas" un poco el botón de disparo hace mejor contacto
    He tenido el mismo problema que comentáis con el pulsador, sus falsas pulsaciones y su "encasquillamiento"... pero lo he solucionado al contrario que vosotros:

    Tras probar "sacándole" el botón de disparo y no encontrar mucha mejoría (aunque ciertamente la había), lo he "apretado" (metido para dentro) y ahora va suaaaave suaaave. Parece otro.

    Probadlo y me contáis.

    Un saludo,
    Mac



    Enviado desde mi iPhone utilizando Tapatalk

  2. #22
    Mono Novato
    Fecha de ingreso
    29 abr, 17
    Mensajes
    70
    Cita Iniciado por Macnabook Ver mensaje
    He tenido el mismo problema que comentáis con el pulsador, sus falsas pulsaciones y su "encasquillamiento"... pero lo he solucionado al contrario que vosotros:

    Tras probar "sacándole" el botón de disparo y no encontrar mucha mejoría (aunque ciertamente la había), lo he "apretado" (metido para dentro) y ahora va suaaaave suaaave. Parece otro.

    Probadlo y me contáis.

    Un saludo,
    Mac



    Enviado desde mi iPhone utilizando Tapatalk
    ¿Los has apretado como, con un destornillador??¿Cual tienes el de cobre o el de latón?

  3. #23
    Proyecto de Mono
    Fecha de ingreso
    10 nov, 16
    Mensajes
    7
    Cita Iniciado por Lazarus Ver mensaje
    ¿Los has apretado como, con un destornillador??¿Cual tienes el de cobre o el de latón?
    Tengo el de latón. Y si, claro, aprieto el "pin" del pulsador con un destornillador plano. Es la misma operación para "sacarlo" (aflojándolo) pero al revés, "metiéndolo" (apretándolo).

    Si tuvieras más dudas puedo sacarte una foto.

    A ver si hay suerte y te funciona tan bien como a mí.

    Un saludo,
    Mac

  4. #24
    Mono Novato
    Fecha de ingreso
    29 abr, 17
    Mensajes
    70
    Cita Iniciado por Macnabook Ver mensaje
    Tengo el de latón. Y si, claro, aprieto el "pin" del pulsador con un destornillador plano. Es la misma operación para "sacarlo" (aflojándolo) pero al revés, "metiéndolo" (apretándolo).

    Si tuvieras más dudas puedo sacarte una foto.

    A ver si hay suerte y te funciona tan bien como a mí.

    Un saludo,
    Mac
    Se que parece una tontería de pregunta, pero he visto algún vídeo por ahí, donde no recomendaban apretar con herramientas el pin del pulsador (sobre todo el de cobre) porque es "blando" y se deforma, pero lo intentare con mucho cuidado. Gracias :D

  5. #25
    Proyecto de Mono
    Fecha de ingreso
    10 nov, 16
    Mensajes
    7
    Cita Iniciado por Lazarus Ver mensaje
    Se que parece una tontería de pregunta, pero he visto algún vídeo por ahí, donde no recomendaban apretar con herramientas el pin del pulsador (sobre todo el de cobre) porque es "blando" y se deforma, pero lo intentare con mucho cuidado. Gracias :D
    Bueno... quizá la palabra "apretar" sea demasiado dura para lo que realmente es. En ningún momento quería referirme al hecho de que haya que hacer fuerza sino simplemente enroscar el pin para que el botón quede más hacia dentro. Lo hago con destornillador por ser más cómodo aunque con la mano podría llegar a hacerse.

    Mañana hago una foto para despejar dudas.

    Véteme contando que tal.

    Un saludo,
    Mac

  6. #26
    Mono Iniciado
    Fecha de ingreso
    21 feb, 16
    Ubicación
    Madrid
    Mensajes
    105
    Veamos, yo no soy ningún experto pero... Yo uso resis de nichrome. Calientan mucho antes que SS o kanthal... Valores sobre 0.1 (0.12,0.15...). A mi me van genial.... Eso sí, le tengo al tema más respeto que a un toro... Ni chorradas ni nada, si veo que lleva un rato en la mesa y esta caliente, pila fuera y a esperar... Lo mismo pensáis que soy un paranoico pero yo de momento encantado...

    Enviado desde mi MI MAX mediante Tapatalk

  7. #27
    Mono Iniciado
    Fecha de ingreso
    21 feb, 16
    Ubicación
    Madrid
    Mensajes
    105
    Sobre sacar el botón.... Yo tengo un AV SS, y le saco el botón (con cuidado no sea que me pase)... Tengo contarás que con tres vueltas ya va bien y ya siempre le doy tres vueltas por inercia...

    Enviado desde mi MI MAX mediante Tapatalk

  8. #28
    Mono Novato
    Fecha de ingreso
    29 abr, 17
    Mensajes
    70
    Cita Iniciado por Macnabook Ver mensaje
    Bueno... quizá la palabra "apretar" sea demasiado dura para lo que realmente es. En ningún momento quería referirme al hecho de que haya que hacer fuerza sino simplemente enroscar el pin para que el botón quede más hacia dentro. Lo hago con destornillador por ser más cómodo aunque con la mano podría llegar a hacerse.

    Mañana hago una foto para despejar dudas.

    Véteme contando que tal.

    Un saludo,
    Mac
    Pues te cuento, le he dado bastante candela desde ayer y va bastante mejor, ninguna pulsación falsa, y no se me queda "cogido" como me pasaba antes. Así que lo de apretar va genial :D. Muchas gracias compañero!

  9. #29
    Proyecto de Mono
    Fecha de ingreso
    10 nov, 16
    Mensajes
    7
    Cita Iniciado por Lazarus Ver mensaje
    Pues te cuento, le he dado bastante candela desde ayer y va bastante mejor, ninguna pulsación falsa, y no se me queda "cogido" como me pasaba antes. Así que lo de apretar va genial :D. Muchas gracias compañero!
    Me alegro muchísimo!!

    Ahora a disfrutarlo como merece. :D

    Un saludo!!

 

 
Página 3 de 3 PrimerPrimer 123

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 19:56.
Powered by vBulletin® Version 4.2.0
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2017.