¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Resultados 1 al 6 de 6
  1. #1
    Proyecto de Mono
    Fecha de ingreso
    05 ene, 18
    Mensajes
    2

    Angry No enciende SMOKE Alien 220w

    Hola, como estan?

    Tengo un Smoke Alien 220w el cual de un dia para el otro no encendio mas, encontre en la web que a muchos le ha pasado y he intentado cada una de las soluciones que brindaban. Alguien sabe que puedo hacer?

    Gracias

  2. #2
    Moderadora
    Fecha de ingreso
    11 feb, 14
    Mensajes
    40,609
    Cita Iniciado por Sandokan Ver mensaje
    Hola, como estan?

    Tengo un Smoke Alien 220w el cual de un dia para el otro no encendio mas, encontre en la web que a muchos le ha pasado y he intentado cada una de las soluciones que brindaban. Alguien sabe que puedo hacer?

    Gracias
    Te invito a pasar por http://www.foro.elmonovapeador.com/f...res%C3%A9ntate

  3. #3
    Proyecto de Mono
    Fecha de ingreso
    05 ene, 18
    Mensajes
    2
    mabe, como estas?

    Esto es excluyente??

  4. #4
    Moderadora
    Fecha de ingreso
    11 feb, 14
    Mensajes
    40,609
    Cita Iniciado por Sandokan Ver mensaje
    mabe, como estas?

    Esto es excluyente??
    Hola, se trata de pasar por Presentaciones, saludar, contar algo de ti (si quieres) y permitir que te demos la bienvenida.

  5. #5
    Proyecto de Mono
    Fecha de ingreso
    03 ene, 18
    Ubicación
    Desierto
    Mensajes
    29
    Sandokan ves por los siguientes pasos
    1. Mira si las baterías están cargadas
    2. Que estén en la posición correcta
    3. Que en el mod no haya ningún plástico o en las baterías que pudiese hacer mal contacto.
    4. Fallo de la electrónica, no es frecuente, pero pasa. Vas a la tienda donde lo has comprado y te darán uno nuevo. A mi personalmente me paso lo último con un Captain.
    ¿Como he llegado aquí?

    Entre bombas de humo y olores...
    Shhh.. Disfruta y siente...

    JODER TÍO ME HAS HECHADO EL LÍQUIDO ENCIMA

  6. #6
    A mi me ha pasado con el smok alien 220w y salian chispas de la electronica interna tenia olor a quemado muy fuerte me dan la pasta

    Enviado desde mi SM-G955F mediante Tapatalk

 

 

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 23:09.
Powered by vBulletin® Version 4.2.0
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2018.