¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Resultados 1 al 4 de 4
  1. #1
    Mono Veterano
    Fecha de ingreso
    19 may, 14
    Ubicación
    Huelva
    Mensajes
    541

    oxido de malla??

    buenas,al final, bueno principio he conseguido un setup que me funciona,pero veo como baja de la malla un liquido color óxido y se queda en el fondo del tanque
    podeis aconsejarme?
    gracias

  2. #2
    Mono Iniciado Avatar de cokebcn
    Fecha de ingreso
    22 ago, 14
    Ubicación
    Murcia
    Mensajes
    283
    No te preocupes por ese color. Es normal hasta que no has gastado uno o dos tanques y se estabiliza el setup. Nos ha pasado a todos al principio con los
    RBA,s configurados con malla. Con el uso el color del líquido irá quedándose más clarificado. Será entonces cuando el rendimiento y la calidad del vapeo sean excelentes. Un saludo

  3. #3
    Mono Veterano
    Fecha de ingreso
    19 may, 14
    Ubicación
    Huelva
    Mensajes
    541
    gracias,me quedo mas tranquilo

  4. #4
    Mono Iniciado Avatar de cokebcn
    Fecha de ingreso
    22 ago, 14
    Ubicación
    Murcia
    Mensajes
    283
    Nos cuentas. De nada...

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 22:40.
Powered by vBulletin® Version 4.2.0
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2020.