¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Resultados 1 al 7 de 7
  1. #1
    Proyecto de Mono
    Fecha de ingreso
    30 ago, 14
    Mensajes
    4

    ME ESTOY VOLVIENDO LOCO! Némesis

    Hola! Buenas a todos, acabo de unirme al foro, soy nuevo, llevo un par de meses en esto del vapeo guiado por un gran amigo que me ha ido aconsejando en todos los pasos y compras que he hecho, hasta ahora me ha ido todo bien y él me ha ido ayudando en todos los problemas que he tenido ( mucha paciencia ha tenido) , me estoy enrollando voy al grano:

    Compré en fasttech un clon del némesis y kayfun 3.1, hasta hace poco me han ido bien pero utimamente las pulsaciones han sido como muy "cutres" y a mi sorpresa que el Némesis y sobretodo su pulsador alcanzan altas temperaturas... todo esto hasta el punto que ya ni hace pulsaciones... y he probado todo esto :
    -he revisado las baterías por si esta roto el aislante o hay problema de corto
    -he probado en varios atos y varias resis
    -He revisado/desmontado/hasta limpiado el Némesis mil y una veces
    -las baterias estan cargadas
    -siempre dejo el nemesis con el bloqueo puesto


    No se que hacer ni que puede ser ... una ayudita por favor !

  2. #2
    Mono Veterano
    Fecha de ingreso
    17 abr, 14
    Ubicación
    Madrid
    Mensajes
    2,248
    Bienvenido switchy, pasate por presentaciones si puedes, en cuanto a pulsaciones has revisado el pulsador? esta todo apretado bien? si haces pulsaciones largas lo normal es que se caliente el ato y el conjunto pero cuando se calienta el pulsador es que hay algún tipo de corto, si deja de hacer pulsaciones y el pulsador esta correcto es que la batería se ha descargado, a ver si es que tienes el pin del pulsador por dentro desenroscado y te hace casi contacto directo.
    también esto de los cortos afecta a las baterías si lo has hecho varias veces no se yo como habrán quedado esas baterías.
    saludos
    Última edición por Mazinger Z; 30/08/2014 a las 12:54

  3. #3
    Proyecto de Mono
    Fecha de ingreso
    30 ago, 14
    Mensajes
    4
    Gracias Mazinger Z,el pulsador esta correcto,todo bien apretado, todo en orden, el pin del pulsador perfectamente, pues ahora me has asustado y es posible que me haya cargado las baterias en su dia haciendo corto con alguna resi ?

  4. #4
    Super Mono Avatar de chema750
    Fecha de ingreso
    16 abr, 14
    Ubicación
    huesca
    Mensajes
    2,613
    no cabe duda de que tienes un corto revisa todos los aislantes del mod y del ato , sobretodo el aislante del positibo del kaifun normalmente es el primero que suele entregirarse al apretar el porte positivo.

    Base.jpg

    y presentate por fabor.

  5. #5
    ¿Has desmontado el pulsador? Si no es así hazlo y límpialo a conciencia. Suele mejorar.

    Si se calienta el botón MUCHO y de golpe es un corto, si es progresivamente no tiene por qué serlo. ¿Puede ser que estés usando resistencias demasiado bajas? Ya he visto que dices que has usado varias, pero ¿en qué rango de ohmnios?

    P.D: Si no has desmontado nunca el pulsador mira un vídeo de cómo hacerlo, porque la puedes cagar mucho. ;)
    Última edición por Fulcanello; 30/08/2014 a las 13:28

  6. #6
    Mono Veterano Avatar de Dr.Vapor
    Fecha de ingreso
    24 abr, 14
    Ubicación
    Marbella
    Mensajes
    1,085
    También puede que ser el muelle del pulsador. Comprueba que no se aya puesto de un color extraño

  7. #7
    Proyecto de Mono
    Fecha de ingreso
    30 ago, 14
    Mensajes
    4
    Todo solucionado chicos, parece ser que no me leía las resis... En masquevapor cuando fui me regalaron hilo de 0.50 ... y he hecho todas las resis con ese, he probado a montar un ato con una de 0.32 y tira ! asique todo solucionado!
    Muchas gracias a todos por ayudar !

 

 

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 01:13.
Powered by vBulletin® Version 4.2.0
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2020.