¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Resultados 1 al 5 de 5
  1. #1
    Proyecto de Mono
    Fecha de ingreso
    17 jun, 16
    Mensajes
    5

    Exclamation Problema pantalla de eleaf pico

    muy buenas amigos vapeadores de ante mano quiero desearles un feliz año....

    lo que sucede es que compre un eleaf pico en kit que incluye un melo 3, ya llevo varias semanas usándolo y hasta ayer no había ningún problema, lo que esta pasando es que la pantalla oled del mod nunca se apaga, asi apriete 5 veces el botón para se apague el mod. la pantalla se queda negra pero no deja de alumbrar de color negro, no es ningún brillo de la luz o por que asi sea la pantalla porque eso no pasaba antes y ademas si le quito la batería ahí si que la pantalla se apaga por completo.... estoy muy desesperado por que esso debe gastar mucho la batería, no he encontrado informaron en interne a ver si podéis ayudarme. gracias

    aca les dejo fotos para que lo vean que la pantalla alumbra cuando esta apagado y cuando le quito la bateria si se pone negra
    https://ibb.co/tQZwVyv
    https://ibb.co/znGDqDk
    https://ibb.co/9scT2dw
    https://ibb.co/hK8T5MX
    Última edición por Simongarcia97; 03/01/2019 a las 14:28

  2. #2
    Super Mono
    Fecha de ingreso
    11 mar, 18
    Mensajes
    4,694
    Yo no te puedo ayudar, lo que si te digo es que tengo dos pico con bastante uso y a ninguno le pasa, así que que tira de garantía.

    Tan solo te diría que probaras con el botón de calada y el de menos pulsados a la vez que es para apagar la pantalla cuando lo usas haber que pasa.

    Saludos.

    Enviado desde mi Aquaris X5 Plus mediante Tapatalk

  3. #3
    Proyecto de Mono
    Fecha de ingreso
    22 dic, 18
    Mensajes
    5
    Muy buenas,yo también tengo un pico, prueba a ver si te es posible a actualizar el firmware o a reponer el firmware de nuevo,quizá se solucione.
    Si no lo mejor como te dice el compi, tira de garantía.

    Saludos y suerte.

  4. #4
    Proyecto de Mono
    Fecha de ingreso
    20 sep, 19
    Mensajes
    1
    Hola buenas, estoy teniendo el mismo problema, has encontrado alguna solución?
    Saludos.

  5. #5
    Moderadora
    Fecha de ingreso
    11 feb, 14
    Mensajes
    52,889
    Cita Iniciado por Taitasaur Ver mensaje
    Hola buenas, estoy teniendo el mismo problema, has encontrado alguna solución?
    Saludos.
    Te invito a pasar por http://www.foro.elmonovapeador.com/f...res%C3%A9ntate

 

 

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 14:37.
Powered by vBulletin® Version 4.2.0
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2019.