¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Página 2 de 40 PrimerPrimer 123412 ... ÚltimoÚltimo
Resultados 11 al 20 de 395

Tema: Dotmod AIO

  1. #11
    Mono Novato
    Fecha de ingreso
    09 mar, 17
    Mensajes
    67
    Pues yo llevo unos días con el y me tiene asqueado, todas las resistencias que pongo me pierden el liquido por la entrada de aire, pero todo el liquido, el tanque entero como si nada lo retuviese, me tiene frito, he probado las dos resistencias que trae y dos mas del nautilus. algo muy raro...
    He mirado de todo, el deposito, las resistencias, las juntas y no veo nada raro.
    A ver como le explico a la tienda que pierden todas las resistencias, es que no me entra en la cabeza que todas estén defectuosas, no tiene sentido, lo único que tengo ganas es de reventarlo contra la pared por que me tiene histérico.

  2. #12
    Mono Iniciado Avatar de ktxelo
    Fecha de ingreso
    08 feb, 15
    Ubicación
    GIJON
    Mensajes
    477
    Cita Iniciado por Manako Ver mensaje
    Pues yo llevo unos días con el y me tiene asqueado, todas las resistencias que pongo me pierden el liquido por la entrada de aire, pero todo el liquido, el tanque entero como si nada lo retuviese, me tiene frito, he probado las dos resistencias que trae y dos mas del nautilus. algo muy raro...
    He mirado de todo, el deposito, las resistencias, las juntas y no veo nada raro.
    A ver como le explico a la tienda que pierden todas las resistencias, es que no me entra en la cabeza que todas estén defectuosas, no tiene sentido, lo único que tengo ganas es de reventarlo contra la pared por que me tiene histérico.
    Yo solo he probado una del nautilus y va perfecta, ni perdida ni nada, tiene pinta de haberte salido defectuoso la pieza transparente del deposito, tira de garantia tio

  3. #13
    Mono Novato
    Fecha de ingreso
    09 mar, 17
    Mensajes
    67
    Cita Iniciado por ktxelo Ver mensaje
    Yo solo he probado una del nautilus y va perfecta, ni perdida ni nada, tiene pinta de haberte salido defectuoso la pieza transparente del deposito, tira de garantia tio
    Pero sigue siendo muy raro por que el liquido sale por la entrada de aire que solo puede salir por la misma resistencia como si el deposito no tuviera nada que ver.

    He pedido dos resistencias mas que me llegarán mañana, si me pierde la siguiente si que llamaré a la tienda aunque me traten de loco....

  4. #14
    A mi también me pasó lo mismo y el fallo era que donde engancha la pieza de silicona para cerrar el rellenado de líquido no estaba bien colocada por la parte de arriba. Míralo bien a ver si es eso. Ya te digo que como tu puse 4 resistencias hasta que di con el fallo

    Enviado desde mi SM-A505FN mediante Tapatalk

  5. #15
    Mono Novato
    Fecha de ingreso
    09 mar, 17
    Mensajes
    67
    Cita Iniciado por chamorro29 Ver mensaje
    A mi también me pasó lo mismo y el fallo era que donde engancha la pieza de silicona para cerrar el rellenado de líquido no estaba bien colocada por la parte de arriba. Míralo bien a ver si es eso. Ya te digo que como tu puse 4 resistencias hasta que di con el fallo

    Enviado desde mi SM-A505FN mediante Tapatalk
    Pues tiene toda la pinta de ser eso y mira que le he dado vueltas a todo, al leerte lo he mirado y la pieza de goma que hace tope estaba dentro del deposito y si se veía que podía fugar por ahí pero no conseguía ver como salía al cerrado y ya me lo encontraba todo encharcado al abrir la tapa y pensaba que era por la misma entrada de aire.

    Pues mil gracias compañero!!!

  6. #16
    Cita Iniciado por Manako Ver mensaje
    Pues tiene toda la pinta de ser eso y mira que le he dado vueltas a todo, al leerte lo he mirado y la pieza de goma que hace tope estaba dentro del deposito y si se veía que podía fugar por ahí pero no conseguía ver como salía al cerrado y ya me lo encontraba todo encharcado al abrir la tapa y pensaba que era por la misma entrada de aire.

    Pues mil gracias compañero!!!
    De nada! Me alegro que lo hayas solucionado, a mi me tenía amargado en 1 hora tenía ganas de tirarlo por la ventana pero ahora no lo cambió por nada

    Enviado desde mi SM-A505FN mediante Tapatalk

  7. #17
    Mono Iniciado
    Fecha de ingreso
    21 jun, 17
    Ubicación
    Palma de Mallorca
    Mensajes
    120
    Y de sabor con sales llega al nivel de el caliburn? Y sabor con líquido normal equiparable a un rda?

  8. #18
    Mono Veterano
    Fecha de ingreso
    24 ago, 17
    Mensajes
    723
    He visto en la web de dotmod que van a sacar una rba. Si aciertan con el diseño, porque hay rbas espectaculares y otras caca, este cacharro se vendrá a casa!

  9. #19
    Mono Novato
    Fecha de ingreso
    09 mar, 17
    Mensajes
    67
    Cita Iniciado por Peponidas Ver mensaje
    He visto en la web de dotmod que van a sacar una rba. Si aciertan con el diseño, porque hay rbas espectaculares y otras caca, este cacharro se vendrá a casa!
    Donde está ese Rba en la web? No consigo verlo

  10. #20
    Mono Veterano
    Fecha de ingreso
    24 ago, 17
    Mensajes
    723
    Lo anuncian:

    "Stay Tuned

    1.6 Ohm coils, RBA accessory, designer doors, and replacement tanks coming soon!"
    Última edición por Peponidas; 11/07/2019 a las 10:02

 

 
Página 2 de 40 PrimerPrimer 123412 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 04:04.
Powered by vBulletin® Version 4.2.0
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2020.