¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Página 3 de 3 PrimerPrimer 123
Resultados 21 al 23 de 23
  1. #21
    Mono Iniciado
    Fecha de ingreso
    06 jun, 17
    Mensajes
    414
    Con cualquier ato de entrada de aire inferior en general si abres para ver el líquido que te queda mal asunto, no deberías hacerlo si no usas mucha vg es meada asegurada. Supongo que usas el depósito de acero, yo el berserker es el único mtl puro que uso de vez en cuando y para saber cuando relleno me fijo en el sabor, ya noto cuando se va queda sin liquido.
    Para rellenarlo si es el de 24mm como el mio siempre cierra la entrada de aire y al cerrarlo cuando notes que roscando la tapa llega a la torica, dale la vuelta y acaba de roscarlo. Yo uso este método y nunca tube una meada ni nada, para mi es un gran ato.

    Enviado desde mi LLD-L31 mediante Tapatalk

  2. #22
    Moderadora
    Fecha de ingreso
    11 feb, 14
    Mensajes
    52,887
    Cita Iniciado por Tote Ver mensaje
    Buenos días a todos
    También adquirí un berserker 1.5 mtl y me esta dando un problema que no consigo solucionar a ver si me podéis echar una mano el ato funciona perfectamente pero cada vez que lo abro para rellenar o comprobar el liquido que me queda me pierde liquido por las entradas de aire he probado a abrir el tapón de todas las maneras posibles con los orificios de entrada cerrados abiertos quitandola lentamente y me tiene desesperado por que cada vez que abro el tanque pierdo un montón de liquido. La resistencia que estoy usando es la que venía de 0.70 estoy esperando unas fk1 vapeo sobre los 20 22 watios.
    Un saludo y disculpen las molestias.
    Te invito a pasar por http://www.foro.elmonovapeador.com/f...res%C3%A9ntate

  3. #23
    Mono Veterano Avatar de JJCHAN
    Fecha de ingreso
    08 abr, 19
    Ubicación
    san pedro pinatar, murcia
    Mensajes
    530
    Buenas tengo una duda con el ato, a mí me drena bien y no tengo pegas con esto pero al poco de vapear el frió está con líquido y no sé si es normal o no.¿Alguna idea?..
    Llevo la resi que viene de 0.7, he probado con más o menos algodón, y vapear entre 15 y 25 w y siempre se queda líquido.
    Es molestó porque a cada ratillo tengo que quitar el drip y secar.

    Enviado desde mi Redmi 5 Plus mediante Tapatalk

 

 
Página 3 de 3 PrimerPrimer 123

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 03:41.
Powered by vBulletin® Version 4.2.0
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2019.