¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15
  1. #1
    Mono Iniciado
    Fecha de ingreso
    27 may, 19
    Mensajes
    388

    Resistencia euc tradicional para veco tank sale liquido por la boquilla

    Pues ayer me compre una resistencia euc de algodón de 0.5 y cuando la meto en el tanque y lo relleno el nivel de líquido baja, y me sale un montón se liquido a la boca, en cambio con las cerámicas de 0,3 no me pasa.
    Que puede ser que no sean compatibles?En teoría le sirven todas las euc no?
    En cambio cuando quedaba poco liquido si que iba bien solo me pasa a la hora de rellenar si lo lleno hasta arriba como si chupase el algodón demasiado líquido.
    A mi personalmente las que más me gustan son las de algodón.
    Tengo que comprar alguna de algodón especial?
    Gracias

  2. #2
    Mono Iniciado
    Fecha de ingreso
    01 sep, 17
    Mensajes
    387
    Exceso de drenaje. Botón de calada y sacudida hacia abajo varias veces.

    Enviado desde mi Redmi 4X mediante Tapatalk

  3. #3
    Mono Iniciado
    Fecha de ingreso
    27 may, 19
    Mensajes
    388
    Cita Iniciado por Diego88 Ver mensaje
    Exceso de drenaje. Botón de calada y sacudida hacia abajo varias veces.

    Enviado desde mi Redmi 4X mediante Tapatalk
    Pues me pasa siempre que relleno el tanque o lo abro,hago lo que me has dicho y va bien , lo que salen un montón de goterones y malgasto un montón de líquido.
    Algo tiene que pasar, con las cerámicas no pierde ni gota.
    Puede ser que este defectuosa?
    Con este tema ya he perdido 5 ml o así de líquido .

  4. #4
    Super Mono
    Fecha de ingreso
    11 mar, 18
    Mensajes
    4,988
    Tengo dos veco tank con uno sin problemas, con el otro cada vez que relleno o lo habro se inunda un poco la resistencia pero si lo dejo reposar unos 15 minutos no me sube líquido a la boca.

    .

    Enviado desde mi Aquaris X5 Plus mediante Tapatalk

  5. #5
    Mono Iniciado
    Fecha de ingreso
    02 ago, 14
    Ubicación
    Gandía
    Mensajes
    179
    Prueba a limpiar el tanque, ponerlo bajo el agua (sin la resistencia) y luego sécalo bien por todos los recovecos con papel de cocina. También revisa que las tóricas estén todas bien puestas, quita el exceso de líquido de la resistencia con papel de cocina y vuelve a armar todo. Si después de eso sigue pasando lo mismo, igual es que es la resistencia vino defectuosa.
    Que conste que soy novata pero cuando me pasó lo que a ti (también tengo veco tank) probé a hacer esas cosas y funcionó.
    Ahh! Yo también prefiero las de algodón. Eso sí, nunca probé las de 0.5 . Para mí después de probar de cerámica de 0.5, de 0.3 y de clapton de 0.4 me quedo con esta última.

  6. #6
    Mono Iniciado
    Fecha de ingreso
    27 may, 19
    Mensajes
    388
    Muchas gracias por las respuestas, como dice un compañero me pasa al abrir el tanque

    Otra pregunta hasta donde llenais el tanque de líquido?
    Última edición por mabe; 29/09/2019 a las 23:29

  7. #7
    Mono Iniciado
    Fecha de ingreso
    01 sep, 17
    Mensajes
    387
    Yo también me quedo con las clapton 0.4, de ahí no me muevo...
    Yo lo lleno según... A veces un 70, otras un 90%

    Enviado desde mi Redmi 4X mediante Tapatalk

  8. #8
    Mono Iniciado
    Fecha de ingreso
    02 ago, 14
    Ubicación
    Gandía
    Mensajes
    179
    Yo lo lleno casi hasta arriba, igual dejo libres 3 o 4 mm como mucho.

  9. #9
    Mono Iniciado Avatar de stier
    Fecha de ingreso
    10 sep, 19
    Mensajes
    181
    A mí me pasó lo mismo el primer día...llené el tanque la primera vez y todo perfecto, pero cuando lo llené la segunda vez no paraba de subirme líquido. Hice de todo y seguía subiendo líquido, estaba desesperado, pero al final en una de las veces que lo desmonté entero, lo sequé bien y volví a montar, empezó a ir bien, aunque es cierto que cada vez que lo abro para rellenar, la primera calada siempre o casi siempre, sube líquido. Yo lo que hago es en la primera calada subirle mucho los wattios para quemar lo que se haya podido empapar de mas el algodón y por ahora voy tirando, pero el miedo lo tengo en cuanto tenga que cambiar la resistencia.

    Parece que es un poco puñetero veco tank, si en el cambio de resistencia me vuelve a pasar lo mismo, lo mando a tomar por ...., pero me gustaría otro con el que pudiera aprovechar las resistencias que he comprado.

  10. #10
    Mono Veterano Avatar de namreg
    Fecha de ingreso
    23 feb, 19
    Ubicación
    Barcelona
    Mensajes
    853
    No entiendo lo que pasa ultimamente con los Veco Tank, os he leído ya a varios con el mismo problema. Yo lo tengo desde enero y no me ha pasado nunca. No será que empapáis demasiado la resistencia antes de colocarla? Probad a ponerla seca, rellenad y esperad 5-10min a que se empape, a ver si así no se inunda.

 

 
Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 23:37.
Powered by vBulletin® Version 4.2.0
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2020.