¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Resultados 1 al 7 de 7
  1. #1
    Proyecto de Mono
    Fecha de ingreso
    27 may, 18
    Ubicación
    Alicante
    Mensajes
    5

    AYUDA! chispas al pulsar

    Hola chicos... tengo un problema, a ver si alguien puede solucionármelo.
    Le he cambiado las pletinas y el cabezal a un squeezer por pletinas de cobre y el cabezal reset, ya lo tengo montado y funciona muy bien pero saltan unas chispas muy leves cuando hace conexión. No me gusta. Imagino que muy seguro no será. Como puedo evitarlo? Es tan malo como a mi me parece?
    Muchas gracias.

  2. #2
    Mono Iniciado
    Fecha de ingreso
    30 ene, 19
    Mensajes
    211
    No uso mecanicos, pero si has modificado un Mod y salen chispas... Yo personalmente no usaria eso para acercarmelo a la cara

  3. #3
    Cita Iniciado por Vicres Ver mensaje
    No uso mecanicos, pero si has modificado un Mod y salen chispas... Yo personalmente no usaria eso para acercarmelo a la cara
    Buen consejo...

    Enviado desde mi Redmi Note 6 Pro mediante Tapatalk

  4. #4
    Mono Veterano Avatar de JJCHAN
    Fecha de ingreso
    08 abr, 19
    Ubicación
    san pedro pinatar, murcia
    Mensajes
    525
    Puede que haga arco voltaico o algo está haciendo mal contacto.
    Hay un hilo de mejorar el squeezer, ahí te podrán ayudar mejor.
    No lo uses hasta arreglarlo, es mi consejo.

    Enviado desde mi Redmi 5 Plus mediante Tapatalk

  5. #5
    Mono Veterano Avatar de Sumyciu
    Fecha de ingreso
    20 mar, 19
    Ubicación
    Asturias
    Mensajes
    1,681
    Yo tengo el squeezer con pletina de 0.8mm de cobre y el reset y no tengo ese problema.
    Ya sé que suena a tontería y que seguro que no es, pero estarás poniendo el positivo de la pila hacia arriba y las pletinas estarán bien planas en los contactos con la pila y doblada según la forma del cabezal, que es mucho las pequeño en la zona de contacto con la pletina...
    Vamos que todo está es su sitio... A veces nos obcecamos, yo el primero...

  6. #6
    Moderadora
    Fecha de ingreso
    11 feb, 14
    Mensajes
    52,853
    Cita Iniciado por Alvaro RS Ver mensaje
    Hola chicos... tengo un problema, a ver si alguien puede solucionármelo.
    Le he cambiado las pletinas y el cabezal a un squeezer por pletinas de cobre y el cabezal reset, ya lo tengo montado y funciona muy bien pero saltan unas chispas muy leves cuando hace conexión. No me gusta. Imagino que muy seguro no será. Como puedo evitarlo? Es tan malo como a mi me parece?
    Muchas gracias.
    Te invito a pasar por http://www.foro.elmonovapeador.com/f...res%C3%A9ntate

  7. #7
    Proyecto de Mono
    Fecha de ingreso
    27 may, 18
    Ubicación
    Alicante
    Mensajes
    5
    Muchas gracias por todo, de verdad.
    Tenía bien claro que no lo iba a usar, por lo menos hasta aclarar las cosas xD,
    Probaré hacer los contactos con la batería un poco más planos y darle la forma redondeada del pin a la pletina en la zona de contacto a ver.
    Soy nuevo en esto de los foros, así que disculpadme si alguna cosa queda rara.
    Quiero subir una foto pero pesa mucho y no me deja, le grabé un vídeo y todo a cámara lenta jajaja
    Muchas gracias por todo gente.

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 19:17.
Powered by vBulletin® Version 4.2.0
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2019.