¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 11 al 20 de 32
  1. #11
    Super Mono
    Fecha de ingreso
    22 jun, 18
    Mensajes
    2,560
    Tienes clareo entre la base del atomizador y el mod?

    Antes lo tenías?

    Da la impresión de que el cabezal se ha subido agrietando la parte superior del mod...



    Enviado desde mi Mi 9T mediante Tapatalk

  2. #12
    Proyecto de Mono
    Fecha de ingreso
    28 jun, 19
    Ubicación
    Salamanca
    Mensajes
    15
    Se nota un poco la marca de lo que abarcaba el rda, pero yo no le noto clareo, no se si se apreciará.
    Imágenes adjuntadas Imágenes adjuntadas

  3. #13
    Super Mono
    Fecha de ingreso
    22 jun, 18
    Mensajes
    2,560
    No se compi X.

    Un defecto de fabricación.

    Enviado desde mi Mi 9T mediante Tapatalk

  4. #14
    Proyecto de Mono
    Fecha de ingreso
    28 jun, 19
    Ubicación
    Salamanca
    Mensajes
    15
    Gracias a todos por las respuestas.

  5. #15
    Proyecto de Mono
    Fecha de ingreso
    21 nov, 19
    Mensajes
    23
    A mi tras 2 meses, sin problema. Y me lo llevo al curro, que algún golpe se ha llevado seguro.

  6. #16
    Proyecto de Mono
    Fecha de ingreso
    28 jun, 19
    Ubicación
    Salamanca
    Mensajes
    15
    Cita Iniciado por kriacuervos Ver mensaje
    A mi tras 2 meses, sin problema. Y me lo llevo al curro, que algún golpe se ha llevado seguro.
    Pues el mío ni un sólo golpe, y 20 días... creo que me ha mirado un congreso de tuertos

  7. #17
    Mono Novato
    Fecha de ingreso
    08 jul, 19
    Mensajes
    58
    Yo llevo 3 meses con el y sin problemas.
    ¿podria ser que las pilas "empujaran " hacia arriba el cabezal , en concreto la de polo positivo ?

  8. #18
    Proyecto de Mono
    Fecha de ingreso
    21 nov, 19
    Mensajes
    23
    Prueba a tirar de garantía. Si es tienda española no creo q tengas problemas.

  9. #19
    Proyecto de Mono
    Fecha de ingreso
    28 jun, 19
    Ubicación
    Salamanca
    Mensajes
    15
    Cita Iniciado por kriacuervos Ver mensaje
    Prueba a tirar de garantía. Si es tienda española no creo q tengas problemas.
    Eso vamos a intentar, lo pillamos en sinhumosevilla, les mandamos una foto por mail y dijeron que parecía que había apretado demasiado el ato...cosa que no es verdad.. pero a ver si lo ven y hacen efectiva la garantia.

  10. #20
    Pues ni que seas el increíble Hulk para apretar el ato y quede así. Eso debe ser fallo de fabricación

    Enviado desde mi Mi A2 Lite mediante Tapatalk

 

 
Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 03:14.
Powered by vBulletin® Version 4.2.0
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2020.