¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Página 2 de 2 PrimerPrimer 12
Resultados 11 al 15 de 15
  1. #11
    Mono Iniciado
    Fecha de ingreso
    03 abr, 18
    Ubicación
    Valencia
    Mensajes
    287
    Nada, para eso estamos compañera. Espero que lo solucienes 😜

    Enviado desde mi LG-M200 mediante Tapatalk

  2. #12
    Proyecto de Mono
    Fecha de ingreso
    18 abr, 19
    Mensajes
    2
    Hace un año deseché el primer smok novo por las fugas continuas al aspirar y condensación excesiva entre el cartucho y la batería, no sé si era un fallo generalizado en ese modelo en concreto, además de los dos pod incluidos en el paquete, compré un pack de 4 y me ocurria lo mismo con diferentes líquidos de sales, al final me pillé un eleaf elven y encantado de no tener esos problemas tan a menudo.

    Enviado desde mi Redmi Note 5 mediante Tapatalk

  3. #13
    Proyecto de Mono
    Fecha de ingreso
    22 feb, 20
    Mensajes
    23
    Cita Iniciado por Ltm Ver mensaje
    Hola! Soy nueva en esto, llevo 3 meses vapeando y empecé con un myblu. Después pasé al novo 2 y un Aspire Tigon, para usar uno fuera y otro en casa... pero el novo 2 pierde líquido, no sé por qué !! Voy por el sexto cartucho, y todos tienen fugas, pero fugas raras... pues salen por las “entradas de aire”, en cambio donde la batería no llega a haber líquido, por lo que supongo que el líquido no está saliendo por el agujero de rellenado
    Ayuda por favor!!!


    Enviado desde mi iPhone utilizando Tapatalk
    Posiblemente se te esté meando por la resistencia, normalmente esto pasa por el liquido va muy alto en pg 70/30vg. Si este no es el caso y usas al menos 50/50 , prueba s soplar la resistencia por si te se inunda esto se suele notar si la resistencia esta encharcado por que el ruido de la resistencia , prueba a soplar la resistencia eso si con el cartucho sacado pues si lo haces con el puesto el liquido ye puede entrar por el agujero de detección de calada e ir a electrónica y adiós cacharro, espero que te sirva , un saludo y a vivir que son 3 días y si fumas se queda en 2 , chao .

    Enviado desde mi SM-N950F mediante Tapatalk

  4. #14
    Moderadora
    Fecha de ingreso
    11 feb, 14
    Mensajes
    55,441
    Cita Iniciado por Kolux27 Ver mensaje
    Posiblemente se te esté meando por la resistencia, normalmente esto pasa por el liquido va muy alto en pg 70/30vg. Si este no es el caso y usas al menos 50/50 , prueba s soplar la resistencia por si te se inunda esto se suele notar si la resistencia esta encharcado por que el ruido de la resistencia , prueba a soplar la resistencia eso si con el cartucho sacado pues si lo haces con el puesto el liquido ye puede entrar por el agujero de detección de calada e ir a electrónica y adiós cacharro, espero que te sirva , un saludo y a vivir que son 3 días y si fumas se queda en 2 , chao .

    Enviado desde mi SM-N950F mediante Tapatalk
    Nuevamente te invito a pasar por Presentaciones http://www.foro.elmonovapeador.com/f...res%C3%A9ntate

  5. #15
    Proyecto de Mono
    Fecha de ingreso
    04 mar, 20
    Mensajes
    11
    He probado lo de soplar el cartucho y echa un montón de líquido. Después de eso va bien un rato y vuelve a mandar liquido a la boca... así que debe ser defectuoso o es que no sé vapear bien... 😞😞😞


    Enviado desde mi iPhone utilizando Tapatalk

 

 
Página 2 de 2 PrimerPrimer 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 02:11.
Powered by vBulletin® Version 4.2.0
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2020.