¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Página 2 de 5 PrimerPrimer 1234 ... ÚltimoÚltimo
Resultados 11 al 20 de 50
  1. #11
    No se pero puede q ese valor de resistencia sea en doble coil q si sería 0,36 ohm y al colocarla en single marque el doble de ohm.
    PD. Estuve mirando y es verdad q debería ser 0,36 ohm, o sea q la única cosa si no es el mod q marca mal nin la resistencia q esta mal apretada, puede ser q no esté bien estabilizada. Enciende bien de dentro hacia afuera uniforme, no?
    Última edición por Renan Gabriel; 02/06/2020 a las 20:44

  2. #12
    Mono Iniciado Avatar de Chimenea
    Fecha de ingreso
    09 dic, 18
    Mensajes
    300
    Muchos resistencieros tienen la manía de poner el ohmiaje en dual como, para mí es un error.
    Supongo que será eso.

  3. #13
    Pero si dice que al estabilizar le da 0,37 ....

    Saludos


    Enviado desde mi iPhone utilizando Tapatalk

  4. #14
    Mono Veterano Avatar de Caos
    Fecha de ingreso
    28 abr, 18
    Mensajes
    867
    Prueba a quitar toda la parte de arriba del atomizador. Campana interna incluida. Deja solo la parte de abajo del deck.

    Apaga el mod, enciendelo y pon el atomizador tal y como te he dicho, "desnudo".

    ¿Sigue dándote ese ohmiaje?

    Supongo que cortaste las patas de la resi y estas no tocan en la parte inferior del ato, ¿verdad?
    Última edición por Caos; 02/06/2020 a las 22:31

  5. #15
    Proyecto de Mono
    Fecha de ingreso
    02 jun, 20
    Mensajes
    23
    Si, estabilizo la resistencia, enciende bien de dentro a fuera de manera uniforme y marca 0'37. Lo que no he probado es estabilizarla, sacar el ato y volverlo a poner... Aunque no creo tampoco, ya que en ningún momento desmonto la base para poner el algodón y montar el rta. Probaré en poner menos algodón a ver si es que muevo la resistencia. Lo pongo normalmente apretadito y saco el algodón poco a poco con cuidado, no noto que la resistencia se mueva nada.

    Edito: antes de dormir pruebo lo que dice el compañero Caos y posteo.
    Última edición por Pepe_13; 02/06/2020 a las 22:32

  6. #16
    Mono Veterano Avatar de Caos
    Fecha de ingreso
    28 abr, 18
    Mensajes
    867
    Uff estaba pensando en el Zeus X. ¿Decias el primer Zeus que salió verdad? ¿es así el deck?:



    Si es ese, lo que debes revisar sobretodo es que la resistencia no toque las dos "torres" metalicas agujereadas que quedan a su alrededor.

    Una de las causas mas comunes en esos bailes de ohmiaje es que las resis toquen algún otro lugar metalico tanto de la base como de la campana, aparte del sitio donde se atornillan por las patas.

  7. #17
    Proyecto de Mono
    Fecha de ingreso
    02 jun, 20
    Mensajes
    23
    Estoy intentando subir fotos del setup pero no puedo...

    Es el Zeus de la foto que ha puesto Caos.

    Bien, a ver, no sé si es que es tarde y estoy cansado pero he llegado a casa y he puesto una resistencia nueva, la misma que he comentado antes. Pongo resistencia, estabilizo y el mod me marca 0.70. Ok, pongo algodón y mojo bien de liquido y me sigue marcando 0.70. le doy un poco de chicha para vaoear y ahora, nunca me habia pasado, el ato cuando estoy dandole al boton de calada, empieza a hacer un ruido raro mientras apreto y veo que los v bajan, si lo tengo en modo W y me está dando 4'2 v aprox, hace un ruido raro y se me pone a 2v.

    Ahora le voy dando a ratos y me está oscilando la resistencia entre, una vez me marca 0.25 ohms, otra vez se pone a 0.70, luego a 0.36, luego 0.70, baja a 0.5...

    Me estoy volviendo loco.

    Bueno, he vuelto a desmontar el ato. Con la misma resistencia que antes me hacia el tonto. Parece que ahora ya no hace eso tan raro de antes y ya llevo un rato vapeando a 24.6 w, con buen sabor y el vapor que da este single.

    Bien, he estabilizado la resistencia y me marcaba 0.70 ohms, pongo el algodón y lo mojo y me marca lo mismo... Entonces, es lo que decis algunos? Que al ser single la resistencia se dobla del valor que marca? En un dual coil me marcaria los 0.36?
    Última edición por Pepe_13; 03/06/2020 a las 01:50

  8. #18
    Mono Veterano Avatar de Caos
    Fecha de ingreso
    28 abr, 18
    Mensajes
    867
    Cita Iniciado por Pepe_13 Ver mensaje
    Entonces, es lo que decis algunos? Que al ser single la resistencia se dobla del valor que marca? En un dual coil me marcaria los 0.36?
    Presuponiendo que es una resi prefabricada de las que van varias (por ejemplo 10) en una cajita. No, no es lo normal. Marcan los Ohmios que debe darte en single aproximadamente.

    En cualquier caso, si la resi a dejado de "bailar" en ohmios, puedes dejarlo estar. Y si vuelve el problema directamente puedes desecharla y prueba con otra.

    *Las resis que marcan el valor en dual en su caja son algunas que vienen solo en pareja, suelen ser resistencias mas caras de la media, muchas de ellas de las llamadas "artesanas". Como ya dije, en los pack de varias, mas de dos, nunca marcan el valor en dual.
    Última edición por Caos; 03/06/2020 a las 01:49

  9. #19
    Proyecto de Mono
    Fecha de ingreso
    02 jun, 20
    Mensajes
    23
    Archivo adjunto 31079
    IMG_20200603_014942_compress19.jpg
    A ver si se vé ahora el setup...

    La resistencia es prefabricada, van 10 en una cajita.

    Cuando me lleguen los dos rda y rta dual coil... Entonces si pongo dos resistencias de 0.30 por ejemplo, el mod marcarà el doble de ohms? Ya con este single no se que me pasa que me dobla el valor... Ya no sé que me pasará con los duals...
    Última edición por Pepe_13; 03/06/2020 a las 01:54

  10. #20
    Mono Veterano Avatar de Caos
    Fecha de ingreso
    28 abr, 18
    Mensajes
    867
    Cita Iniciado por Pepe_13 Ver mensaje
    Archivo adjunto 31079
    IMG_20200603_014942_compress19.jpg
    A ver si se vé ahora el setup...

    La resistencia es prefabricada, van 10 en una cajita.

    Cuando me lleguen los dos rda y rta dual coil... Entonces si pongo dos resistencias de 0.30 por ejemplo, el mod marcarà el doble de ohms? Ya con este single no se que me pasa que me dobla el valor... Ya no sé que me pasará con los duals...
    En dual se dividirán los ohms, si pones dos de 0,30 se quedará en 0,15 ohmios el setup.

    La foto (solo logro ver una) no ayuda mucho por el angulo, seria mejor una foto mas desde arriba.

    Quizás sea por el angulo, pero sin mas fotos para asegurarse veo ese setup muy raro...

    ¿Cuantas vueltas tiene la resistencia? ¿has metido el algodón por dentro de las vueltas? ¿te has asegurado que la parte de las vueltas de la resistencia no toca el deck por abajo?
    Última edición por Caos; 03/06/2020 a las 02:03

 

 
Página 2 de 5 PrimerPrimer 1234 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 03:35.
Powered by vBulletin® Version 4.2.0
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2020.