¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Resultados 1 al 2 de 2
  1. #1
    Mono Novato
    Fecha de ingreso
    13 nov, 14
    Ubicación
    Madrid
    Mensajes
    93

    Problema Control Temperatura VSticking VK530

    Hola a todos.

    Tengo el VSticking VK530 desde hace un par de semanas y no hay manera que le funcione el control de temperatura. Ya seleccione el material como acero inoxidable 316 o como TCR Manual, nunca llega a funcionar. Cada vez que lo uso me sale el aviso de que no hay líquido cuando tengo el tanque lleno. Pero no me sucede solo con un atomizador. Me sucede con todos los atomizadores que tengo montados con SS 316L, cuando esos mismos atomizadores funcionan perfectamente en control,de temperatura con el resto de mis mods.

    Se me puede estar olvidando algo a la hora de configurar el mod?? Esa configuración la he hecho viendo el vídeo del Mono cuando salió a la venta el mod y otros que he encontrado por Inet.

    Saludos

  2. #2
    Mono Novato
    Fecha de ingreso
    13 nov, 14
    Ubicación
    Madrid
    Mensajes
    93
    Ya lo solucioné este problema. Resulta que el mod (o su electrónica) es bastante pejiguero con el estado de las resistencias de acero que se usan en lkos atos. Cambié la original por una nueva que me hice y ya funciona correctamente

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 19:26.
Powered by vBulletin® Version 4.2.0
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2020.