¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Resultados 1 al 9 de 9
  1. #1
    Proyecto de Mono
    Fecha de ingreso
    03 jul, 20
    Mensajes
    2

    Desesperado con Stick pico

    Hola grupo, perdón que llegue de la nada a preguntar pero del otro lado del mundo les veo como mi unica solucion.

    Tengo un stick pico y me sale el error de no atomizer. el problema es que parece que me falta una parte o no lo se desarmar porque me queda de una forma que no veo en ningun video. Dejo fotos para pedir auxilio.
    No entra bien el tanque al aparato

    Sin título11.jpgSin título 22.jpg

  2. #2
    Super Mono
    Fecha de ingreso
    11 mar, 18
    Mensajes
    5,385
    Te aconsejo que te pases por presentaciónes.

    Y lo que hay encima del mod es parte del atomizador que tienes que desenroscarlo del mod y enroscarlo en el atomizador correctamente para que haga contacto con la resistencia.

    .

    Enviado desde mi Mi A3 mediante Tapatalk

  3. #3
    Mono Veterano
    Fecha de ingreso
    24 jul, 18
    Mensajes
    651
    el mensaje de check atomizer es que no detecta ningun tanque. si es compatible y esta bien encajado no deberia dar ese fallo. usa otro tanque si puedes para descartar que no sea del mod pero viendo la foto parece que la rosca del atomizador es demasiado larga y no llega a reposar en la base y seguramente sea por eso que no hace contacto. te diria en ese caso que hicieras una chapuza con papel de aluminio pero... eso a riesgo personal

  4. #4
    Moderadora
    Fecha de ingreso
    11 feb, 14
    Mensajes
    55,229
    Cita Iniciado por ignacioandres Ver mensaje
    Hola grupo, perdón que llegue de la nada a preguntar pero del otro lado del mundo les veo como mi unica solucion.

    Tengo un stick pico y me sale el error de no atomizer. el problema es que parece que me falta una parte o no lo se desarmar porque me queda de una forma que no veo en ningun video. Dejo fotos para pedir auxilio.
    No entra bien el tanque al aparato

    Sin título11.jpgSin título 22.jpg
    Te invito a pasar por http://www.foro.elmonovapeador.com/f...res%C3%A9ntate

  5. #5
    Mono Iniciado
    Fecha de ingreso
    30 jun, 18
    Mensajes
    313
    Por la foto que pones, donde está el pin del mod? Debería tener un pin dorado. Sin el pin es normal que no detecte nada.

  6. #6
    Mono Iniciado
    Fecha de ingreso
    13 may, 20
    Ubicación
    Murcia
    Mensajes
    106
    Como te dice susej34, parece que no lleva el pin del cabezal, se ve algo negro que no se lo que es.

    Hazle una foto al cabezal de cerca que se vea bien para ver que es eso.

    Enviado desde mi Nokia 7 plus mediante Tapatalk

  7. #7
    Super Mono
    Fecha de ingreso
    11 mar, 18
    Mensajes
    5,385
    Este no vuelve por aquí.

    Lo que se ve en el mod es parte del claromizador que se le ha quedado enroscado en el mod la base del pico es una pieza completa y plana.

    .

    Enviado desde mi Mi A3 mediante Tapatalk
    Última edición por Pedober; 04/07/2020 a las 10:56

  8. #8
    Proyecto de Mono
    Fecha de ingreso
    03 jul, 20
    Mensajes
    2
    muchas gracias a todos y todas, perdón por no presentarme.
    En relación al tema, como dicen al parecer es una parte del tanque que se atascó en la base, porque es el tanque original y hasta antes de una caída funcionaba

  9. #9
    Moderadora
    Fecha de ingreso
    11 feb, 14
    Mensajes
    55,229

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 03:52.
Powered by vBulletin® Version 4.2.0
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2020.