¡Hola! & Bienvenido/a a nuestra comunidad. ¿es tu primera visita? Registrarse
Síguenos en:
Síguenos en Facebook Síguenos en Twitter Síguenos en YouTube Google+
Resultados 1 al 2 de 2
  1. #1
    Proyecto de Mono
    Fecha de ingreso
    05 abr, 21
    Mensajes
    1

    Tengo Problemas con la carga de mi VAPORESSO GEN

    Que tal, soy nuevo vapeando y el vaporesso gen es mi primer equipo (lo compre de medio uso) Lo adquirí hace apenas una semana y todo estaba en orden hasta hoy. Hace un momento lo puse a cargar con aprox 30 de carga ,y después de unos segundos el minutero me marcaba 220 minutos para cargar, cuando antes no pasaba de 90.
    Mi pregunta es si se trata de algún problema con las pilas, o el equipo puede estar fallando, agradezco cualquier tipo de ayuda ^^ (el equipo si carga pero el minutero no se mueve de 220)

  2. #2
    Moderadora
    Fecha de ingreso
    11 feb, 14
    Mensajes
    56,366
    Cita Iniciado por Fabian007 Ver mensaje
    Que tal, soy nuevo vapeando y el vaporesso gen es mi primer equipo (lo compre de medio uso) Lo adquirí hace apenas una semana y todo estaba en orden hasta hoy. Hace un momento lo puse a cargar con aprox 30 de carga ,y después de unos segundos el minutero me marcaba 220 minutos para cargar, cuando antes no pasaba de 90.
    Mi pregunta es si se trata de algún problema con las pilas, o el equipo puede estar fallando, agradezco cualquier tipo de ayuda ^^ (el equipo si carga pero el minutero no se mueve de 220)
    Te invito a pasar por http://www.foro.elmonovapeador.com/f...res%C3%A9ntate

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
El huso horario es GMT +1. La hora actual es: 11:16.
Powered by vBulletin® Version 4.2.0
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBulletin Hispano Copyright © 2021.